<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Smiltenē pērk un pārdod Ziemassvētku tirdziņā :: Ziemellatvija.lv" />
<meta name="description" content="Šodien Smiltenes centrā pircēju un pārdevēji pulcējās tradicionālajā Ziemassvētku tirdziņā. Kā jau ierasts šādos andeles pasākumos - preču piedāvājums bija raibu raibais. Jāatzīst, ka pircēju izvēle vairumā gadījumu bija ēdamas un svētku mielastā izmantojamas lietas. Tomēr neizpalika arī dāvanu" />
<meta name="keywords" content="tirdziņš smiltenē; " />
<meta name="news_keywords" content="tirdziņš smiltenē, " />
<meta property="og:title" content="Smiltenē pērk un pārdod Ziemassvētku tirdziņā" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ziemellatvija.diena.lv/novadu-zinas/smiltene/smiltenes-pilseta/smiltene-perk-un-pardod-ziemassvetku-tirdzina-134432" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Šodien Smiltenes centrā pircēju un pārdevēji pulcējās tradicionālajā Ziemassvētku tirdziņā. Kā jau ierasts šādos andeles pasākumos - preču piedāvājums bija raibu raibais. Jāatzīst, ka pircēju izvēle vairumā gadījumu bija ēdamas un svētku mielastā izmantojamas lietas. Tomēr neizpalika arī dāvanu" />
<meta property="og:image" content="http://ziemellatvija.diena.lv/uploads/thumbnails/680x455/articles/2017/12/134432__5a3e40b008108.jpg.jpg" />
<meta name="dr:say:title" content="Smiltenē pērk un pārdod Ziemassvētku tirdziņā" />
<meta name="dr:say:img" content="http://ziemellatvija.diena.lv/uploads/thumbnails/680x455/articles/2017/12/134432__5a3e40b008108.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="Smiltenē pērk un pārdod Ziemassvētku tirdziņā" />
<meta name="twitter:url" content="http://ziemellatvija.diena.lv/134432" />
<meta name="twitter:description" content="Šodien Smiltenes centrā pircēju un pārdevēji pulcējās tradicionālajā Ziemassvētku tirdziņā. Kā jau ierasts šādos andeles pasākumos - preču piedāvājums bija raibu raibais. Jāatzīst, ka pircēju izvēle vairumā gadījumu bija ēdamas un svētku mielastā izmantojamas lietas. Tomēr neizpalika arī dāvanu" />
<meta name="twitter:domain" content="ziemellatvija.diena.lv" />
<meta name="twitter:image0" content="http://ziemellatvija.diena.lv/uploads/thumbnails/680x455/articles/2017/12/134432__5a3e3a6cdc66d.jpg.jpg" />
<meta name="twitter:image1" content="http://ziemellatvija.diena.lv/uploads/thumbnails/680x455/articles/2017/12/134432__5a3e3a98ed4b7.jpg.jpg" />
<meta name="twitter:image2" content="http://ziemellatvija.diena.lv/uploads/thumbnails/680x455/articles/2017/12/134432__5a3e3ad5b9d3d.jpg.jpg" />
<meta name="twitter:image3" content="http://ziemellatvija.diena.lv/uploads/thumbnails/680x455/articles/2017/12/134432__5a3e3af9193b8.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Smiltenē pērk un pārdod Ziemassvētku tirdziņā :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1508456381.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1508994716.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="http://ziemellatvija.diena.lv/novadu-zinas/smiltene/smiltenes-pilseta/smiltene-perk-un-pardod-ziemassvetku-tirdzina-134432" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.diena.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                
        <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="http://ziemellatvija.diena.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Sestdiena, 23. decembris</h3>
                <h3><strong>Viktorija, Balva</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Slapjš sniegs" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+0&deg;C, D/DR vējš, 7.6 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://ziemellatvija.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://ziemellatvija.diena.lv/novadu-zinas" ><span>Novadu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/biznesa-zinas" ><span>Biznesa Ziņas</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/skolu-zinas" ><span>Skolu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/cilvekzinas" ><span>Cilvēkziņas</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/veseliba" ><span>Veselība</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/valasprieki" ><span>Vaļasprieki</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/kaiminos" ><span>Kaimiņos</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/dzivnieku-sos" ><span>Dzīvnieku SOS</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://ziemellatvija.diena.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/smiltene">Smiltene <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/smiltene/smiltenes-pilseta">Smiltenes pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/bilskas-pagasts">Bilskas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/blomes-pagasts">Blomes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/brantu-pagasts">Brantu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/grundzales-pagasts">Grundzāles pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/launkalnes-pagasts">Launkalnes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/palsmanes-pagasts">Palsmanes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/smiltenes-pagasts">Smiltenes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/varinu-pagasts">Variņu pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/valka">Valka <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/valka/valkas-pilseta">Valkas pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/valka/ergemes-pagasts">Ērģemes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/karku-pagasts">Kārķu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/valkas-pagasts">Valkas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/vijciema-pagasts">Vijciema pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/zvartavas-pagasts">Zvārtavas pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/strenci">Strenči <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/strenci/strencu-pilseta">Strenču pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/strenci/sedas-pilseta">Sedas pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/strenci/jercenu-pagasts">Jērcēnu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/strenci/planu-pagasts">Plāņu pagasts</a></li>
                                            </ul>
                            </li>
            </ul>
</nav>
            </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
    </div>
                                







    










<div id="container" class="novadu-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Smiltenē pērk un pārdod Ziemassvētku tirdziņā                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Sarmīte Ozola</b></span>
                                <span class="date-time">2017. gada 23. decembris 13:06</span>
                <span class="views">27781 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 43</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/12/134432__5a3e3a6cdc66d.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/12/134432__5a3e3a6cdc66d.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/12/134432__5a3e3a98ed4b7.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/12/134432__5a3e3ad5b9d3d.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/12/134432__5a3e3af9193b8.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/12/134432__5a3e3b1ba0f88.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=6">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/12/134432__5a3e3b4770ce3.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                    </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Smiltenē pērk un pārdod Ziemassvētku tirdziņā', 'http://ziemellatvija.lv/134432', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F134432&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F134432&amp;via=ziemellatvijalv&amp;text=Smilten%C4%93+p%C4%93rk+un+p%C4%81rdod+Ziemassv%C4%93tku+tirdzi%C5%86%C4%81&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/novadu-zinas/smiltene/ziemassvetku-tirdzina-apmekletajus-trauce-lietus-111122" class="namelink">Ziemassvētku tirdziņa apmeklētājus traucē lietus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/biznesa-zinas/uznemejdarbiba/ziemassvetku-tirdzins-smiltene-110370" class="namelink">Ziemassvētku tirdziņš Smiltenē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novadu-zinas/smiltene/piesakies-pirmsskolas-tirdzinam-andelite-sandelite-104689" class="namelink">Piesakies pirmsskolas tirdziņam Andelīte- Sandelīte</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novadu-zinas/smiltene/smiltenes-pilseta/smiltene-pavasara-gadatirgus-98819" class="namelink">Smiltenē - pavasara gadatirgus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/novadu-zinas/smiltene/smiltenes-pilseta/smiltene-pavasara-gadatirgus-98819?cp=1#comments" class="comments">18</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/biznesa-zinas/uznemejdarbiba/stikis-smiltene-atver-amatnieku-parku-92745" class="namelink">  “Stiķis” Smiltenē atver Amatnieku parku</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/biznesa-zinas/uznemejdarbiba/stikis-smiltene-atver-amatnieku-parku-92745?cp=1#comments" class="comments">13</a>
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Šodien Smiltenes centrā pircēju un pārdevēji pulcējās tradicionālajā Ziemassvētku tirdziņā. Kā jau ierasts šādos andeles pasākumos - preču piedāvājums bija raibu raibais. Jāatzīst, ka pircēju izvēle vairumā gadījumu bija ēdamas un svētku mielastā izmantojamas lietas. Tomēr neizpalika arī dāvanu pircēji, kā arī vienkārši tirgus atmosfēras baudītāji. </p><script src="http://eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '5589824001'
    });
</script>
</div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

                            <section>
                <header>
                    <h2><a href="/novadu-zinas/smiltene/smiltenes-pilseta">Smiltenes pilsēta</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/novadu-zinas/smiltene/smiltenes-pilseta/smiltene-perk-un-pardod-ziemassvetku-tirdzina-134432">
                            <img style="width:155px;height:100px" alt="Smiltenē pērk un pārdod Ziemassvētku tirdziņā" src="/uploads/thumbnails/155x100/articles/2017/12/134432__5a3e40b008108.jpg.jpg" />                        </a>
                                                <span>43</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/novadu-zinas/smiltene/smiltenes-pilseta/smiltene-perk-un-pardod-ziemassvetku-tirdzina-134432" class="namelink">Smiltenē pērk un pārdod Ziemassvētku tirdziņā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/biznesa-zinas/citas-zinas/smiltenes-tehnikuma-rukisi-posas-uz-tirgu-134425">
                            <img style="width:155px;height:100px" alt="Smiltenes tehnikuma rūķīši pošas uz tirgu" src="/uploads/thumbnails/155x100/articles/2017/12/134425__5a3ccb25b6785.jpg.jpg" />                        </a>
                                                <span>19</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/biznesa-zinas/citas-zinas/smiltenes-tehnikuma-rukisi-posas-uz-tirgu-134425" class="namelink">Smiltenes tehnikuma rūķīši pošas uz tirgu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/smiltene/smiltenes-pilseta/smilteniesus-aicina-izveleties-ziemassvetku-rotu-134334" class="namelink">Smilteniešus aicina izvēlēties Ziemassvētku rotu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas/foto-pie-smiltenes-baznicam-aizdedzinatas-riepas-un-atkritumi-134331" class="namelink">FOTO: Pie Smiltenes baznīcām aizdedzinātas riepas un atkritumi </a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kriminalzinas/policijas-zinas/foto-pie-smiltenes-baznicam-aizdedzinatas-riepas-un-atkritumi-134331?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/cilvekzinas/dzivesstasti/dzive-ka-legenda-kura-atspogulojas-ari-butiskakas-smiltenes-vestures-lappuses-134329" class="namelink"> Dzīve kā leģenda, kurā atspoguļojas arī būtiskākās Smiltenes vēstures lappuses</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/vugd/smiltene-dedzinatas-baznicas-durvis-134327" class="namelink">Smiltenē dedzinātas baznīcas durvis</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/biznesa-zinas/uznemejdarbiba/atklats-rekonstruetais-maxima-x-veikals-smiltene-134295" class="namelink">Atklāts rekonstruētais "Maxima X" veikals Smiltenē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/novadu-zinas/smiltene/smiltenes-pilseta">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="615" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b>portals@ziemellatvija.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="578" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="372" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="373" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="374" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="579" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="653" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-12-27","2017-12-31","2017-12-24"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/baznicas/dievkalpojumi-musu-novadu-dievnamos-134423">
                    <p>
                        <b>Dievkalpojumi mūsu novadu dievnamos</b>
                        Novadu dievnamos                    </p>
                                            <span><p><b>24/12</b>00:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/balles/senioru-ziemassvetku-pasakums-134003">
                    <p>
                        <b>Senioru Ziemassvētku pasākums</b>
                        Smiltenes pilsētas kultūras centra lielajā zālē                    </p>
                                            <span><p><b>27/12</b>14:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/12/2017-12-22_1513865928.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-12-22">
                <p class="month">Decembris</p>
                <p class="news-date">22</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-12-22">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-12-22">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://ziemellatvija.diena.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/dazadi/6445">
                            Kolekcionārs pērk pulksteņus, fotoa ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/6444">
                            Lēti pārdodu ledusskapi BEKO 144/54 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/perk/6442">
                            pērku 2 lietotas ziemas riepas r13  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/6441">
                            Vēl tikai šogad par izdevīgu cenu i ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/6439">
                            Pārdod automašīnu Wolksvagen Passat ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai zināt, kur un kā nepieciešamības gadījumā jākārto mājas aprūpe?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:4.3%" class="poll-progress">4.3%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_638" type="radio" value="638" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_638">jā, zinu, pašvaldības sociālajā dienestā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.9%" class="poll-progress">2.9%</div>
                        </div>
                        <span>2</span>
                        <div class="poll-answer">
                            <input id="poll_ch_639" type="radio" value="639" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_639"> jā, zinu, jo esmu ar to saskāries</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:72.5%" class="poll-progress">72.5%</div>
                        </div>
                        <span>50</span>
                        <div class="poll-answer">
                            <input id="poll_ch_640" type="radio" value="640" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_640">jā, zinu, bet uzskatu, ka radiniekiem pašiem jārūpējas par savu tuvinieku</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:18.8%" class="poll-progress">18.8%</div>
                        </div>
                        <span>13</span>
                        <div class="poll-answer">
                            <input id="poll_ch_641" type="radio" value="641" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_641">nē, nezinu </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.4%" class="poll-progress">1.4%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_642" type="radio" value="642" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_642">Cita atbilde</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>69</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+136;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="376" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="377" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/novadu-zinas/ziemassvetku-apsveikumi-ziemellatvija-lv-pasta-134384">
                            <img style="width:250px;height:140px" alt="Ziemassvētku apsveikumi ziemellatvija.lv pastā" src="/uploads/thumbnails/250x140/articles/2017/12/134384__5a3e89c7cc352.jpg.jpg" />                        </a>
                                                <span>24</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/novadu-zinas/ziemassvetku-apsveikumi-ziemellatvija-lv-pasta-134384" class="namelink">Ziemassvētku apsveikumi ziemellatvija.lv pastā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/novadu-zinas/smiltene/smiltenes-pilsetas-galvena-ziemassvetku-rota-134191">
                            <img style="width:120px;height:80px" alt="Smiltenes pilsētas galvenā Ziemassvētku rota" src="/uploads/thumbnails/120x80/articles/2017/12/134191__5a26c25310251.jpg.jpg" />                        </a>
                                                <span>56</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/novadu-zinas/smiltene/smiltenes-pilsetas-galvena-ziemassvetku-rota-134191" class="namelink">Smiltenes pilsētas galvenā Ziemassvētku rota</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/novadu-zinas/smiltene/pasniegti-smiltenes-novada-domes-apbalvojumi-goda-un-pateicibas-raksti-133959">
                            <img style="width:120px;height:80px" alt="Pasniegti Smiltenes novada domes apbalvojumi, Goda un Pateicības raksti" src="/uploads/thumbnails/120x80/articles/2017/11/133959__5a13dc8a609af.jpg.jpg" />                        </a>
                                                <span>78</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/novadu-zinas/smiltene/pasniegti-smiltenes-novada-domes-apbalvojumi-goda-un-pateicibas-raksti-133959" class="namelink">Pasniegti Smiltenes novada domes apbalvojumi, Goda un Pateicības raksti</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
<ins data-revive-zoneid="724" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://ziemellatvija.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/134432"
            });
        </script>
        <noscript>
            <img src="/statistics/134432" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-4']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia ziemellatvija_lv desktop  -->
<script>
adserver.manageAdSlot('ZMLV00_Pixel_Visas_Lapas_LV', '17843.1.10.21');
</script>
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="750" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<!-- Httpool Block -->
<script type="text/javascript">
        AdPlatformZone = {
                id: "26695f6fc",
                format: "0x0"
        };
</script>
<script type="text/javascript" src="https://relay-lv.ads.httpool.com"></script>
<!-- /Httpool Block -->        
    </body>
</html>
